Коммутатор STWP-01602HP

Коммутатор STWP-01602HP

Управляемый, 16 портов 10/100/1000 Мбит/с (все с поддержкой High PoE) + 2 порта 100/1000 Мбит/с SFP, PoE бюджет до 240 Вт, промышленное исполнение, CCTV режим до 250м
Общие характеристики
Интерфейсы16 портов RJ-45 10/100/1000Base-T (все с High PoE),, 2 порта SFP 100/1000Base-X,, автоопределение MDI/MDIX на всех портах
Дальность передачи PoE0 ~ 100m По умолчанию, 0 ~ 250m При включении режима Extend (10 Мбит/с)
Стандарты PoEIEEE 802.3af Power over Ethernet/PSE,, IEEE 802.3at Power over Ethernet Plus/PSE
Тип питания PoEEnd-Span
АрхитектураStore and Forward (с промежуточной буферизацией)
Размер таблицы MAC-адресов8K с функцией автоматического обновления
Буфер данных4.1 Мб
Коммутационная матрица36 Гбит/с
Пропускная способность26.78 Mpps @ 64 Б
Максимальный размер пакета10 Кбайт
Управление потокомВсе порты поддерживают управление потоком 802.3x, в дуплексном и полудуплексном режимах
Функции управления 2 уровня
Основные интерфейсы управленияTelnet, Браузер, SNMP v1, v2c
Безопасные интерфейсы управленияSSH, SSL, SNMP v3
Управление пакетамиIPv4/IPv6
Зеркалирование портовВходящий, исходящий, оба типа трафика, множество портов в один порт
VLAN802.1Q tagged-based VLAN, до 256 VLAN групп,, 4094 идентификаторов VLAN, Двойное тегирование Q-in-Q VLAN, PVLAN (Edge MAC-based VLAN), VLAN на основе портов MVR (Multicast VLAN Registration), Voice VLAN, GVRP, Management VLAN
АгрегированиеIEEE 802.3ad LACP/Static канал,, поддерживает 8 групп на 8 портов
QoS8 очередей на порт, Установка приоритета 802.1p, Установка DSCP/IP приоритета пакетов IPv4/IPv6, Классификация трафика по условию,, уровню приоритета и политиках WRR QoS
IGMP SnoopingIPv4 IGMP (v2/v3) snooping, IGMP querier, До 256 мультикаст групп
MLD SnoopingMLD (v1/v2) Snooping, до 256 мультикаст групп
БезопасностьACL на основе IPv4/IPv6 или MAC, ACE на основе IPv4/IPv6 или MAC, Аутентификация на основе портов IEEE 802.1X, Встроенный клиент RADIUS, RADIUS/TACACS+ аутентификация, Привязка порта IP-MAC, Фильтрация по MAC, Предотвращение DoS-атак, IP source guard, DHCP Snooping, Broadcast/Unicast/Multicast Storm Control, DHCP Option82, Dynamic ARP Inspection
Контроль пропускной способностиОграничение скорости исходящего и входящего, трафика на каждом порте
Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol (STP), IEEE 802.1w Rapid Spanning Tree Protocol (RSTP), IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), STP BPDU guard, фильтрация и перенаправление BPDU
SNMP MIBsRFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (version 2), RFC 2819 RMON (Group 1, 2, 3 and 9), RFC 2863 Interface MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB
Эксплуатация
Питание48~54 В (DC)
Потребляемая мощность13 Вт (без учёта PoE)
Выходная мощность PoEДо 36 Вт на порт
Бюджет PoEДо 240 Вт (зависит от мощности источника питания)
Рабочий диапазон температурОт -40 до +75°С
Защита от статического электричестваКонтактный разряд ±6 кВ, Воздушный разряд ±8 кВ
Допустимый уровень влажностиОт 5 до 95% (без конденсата)
MTBF (время наработки на отказ)Более 50 000 часов при температуре 25°С
Размеры (шxвxг)245х25х140 мм
Вес950 г
Соответствие стандартам
СтандартыIEEE 802.3 Ethernet, IEEE 802.3u Fast Ethernet, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-SX/LX, IEEE 802.3x Flow Control, IEEE 802.3af Power over Ethernet, IEEE 802.3at Power over Ethernet PLUS, IEEE 802.3az Energy Efficient Ethernet (EEE), IEEE 802.3ad Port Trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree Protocol, IEEE 802.1s Multiple Spanning Tree Protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN Tagging, IEEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP v1, RFC 2236 IGMP v2, RFC 3376 IGMP v3, RFC 2710 MLD v1, RFC 3810 MLD v2, RFC 4330 SNTP, ITU-T G.8032 ERPS Ring, IEC 60068-2-32 (устойчивость к свободному падению), IEC 60068-2-27 (устойчивость к удару), IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Комплектация
Комплект поставкиКоммутатор, Комплект крепежа на DIN-рейку, Комплект крепежа для настенного монтажа, Комплект магнитов для установки на металлическую поверхность, Руководство пользователя, Упаковочная тара
Примечание

Внимание! Источник питания в комплект поставки не входит и приобретается отдельно.

  • Промышленное исполнение flat-type, работа от -40 до +75°С
  • PoE watchdog
  • 16 гигабитных портов RJ-45 с поддержкой High PoE до 36 Вт на порт
  • 2 гигабитных порта SFP с поддержкой DDM
  • Интеллектуальное управление и диагностика устройств PoE
  • PoE бюджет 227 Вт (при использовании источника питания NDR-240-48)
  • Управление пропускной способностью QoS: 802.1p/CoS/IP DSCP
  • VLAN, MVR, агрегирование портов
  • Широкий набор функций безопасности: ACL, 802.1x, DHCP Snooping, Dynamic ARP Inspection, Storm Control и прочих
  • Эффективное и безопасное управление через Web, SNMP, Telnet
  • Алюминиевый корпус с ребрами охлаждения
  • Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD

Промышленное исполнение

Коммутатор STWP-01602HP выполнен в удобном flat-type промышленном корпусе: фронтальное подключение кабелей и индикация портов делает установку и техническое обслуживание STWP-01602HP очень удобными при размещении коммутатора в ограниченном пространстве. Возможна установка на стену, DIN-рейку или металлическую панель монтажного шкафа с помощью неодимовых магнитов в комплекте поставки. Коммутатор предназначен для работы в широком температурном диапазоне. Металлический корпус, выполняющий роль дополнительного теплоотвода, обеспечивает высокий уровень защиты от электромагнитных помех и сильных электрических скачков, которые обычно встречаются при установке в монтажных шкафах вместе с другим оборудованием. Будучи способным работать в диапазоне температур от -40 до 75 градусов цельсия, STWP-01602HP может быть размещен практически в любых сложных условиях. Для удобства подключения коммутатор имеет 2 типа разъёма питания: стандартный DC jack 5.5х2.1 и 3-пиновая клеммная колодка.

18 независимых гигабитных портов

Коммутатор промышленного класса STWP-01602HP оснащён шестнадцатью портами RJ-45 с поддержкой питания сетевых устройств по технологии High PoE в соответствии со спецификацией стандарта IEEE 802.3af/at. К коммутатору можно подключить оптоволоконную линию связи через один из двух портов SFP. Возможно задействовать оба SFP порта для построения сети по топологии шина или получения отказоустойчивой линии связи. Все порты коммутатора являются независимыми и работают на скорости 1000 Мбит/с. Расстояние передачи по оптоволокну может составлять до 20 километров при использовании SFP модулей BEWARD. Список рекомендуемых SFP модулей доступен во вкладке Аксессуары.

CCTV режим - до 250 метров

В коммутаторе BEWARD STWP-01602HP реализован режим работы PoE портов Extend mode. В режиме Extend увеличивается максимальное расстояние передачи PoE до 250 метров, при этом скорость портов снижается до 10 Мбит/с. Extend mode включается индивидуально на каждом PoE порте.

Вариативный PoE бюджет

Коммутатор STWP-01602HP поддерживает питание PoE устройств при подключении источников питания с выходным напряжением 48-54 В постоянного тока. Максимальный PoE бюджет может составлять 240 Ватт. Источник питания в комплект поставки не входит и приобретается отдельно в зависимости от суммарного потребления подключаемых камер. Список рекомендуемых источников питания доступен во вкладке Аксессуары.

PoE watchdog и другие функции управления подключенными PoE устройствами

Для удобства использования PoE-устройств в системах видеонаблюдения, беспроводных сетях и IP телефонии, в коммутатор встроен специализированный набор функций управления: автоматическое обнаружение и классификация устройств с независимым питанием, возможность включение/выключение каждого PoE порта отдельно, назначение приоритетов подачи питания для PoE-портов, питание устройств PoE по настраиваемому расписанию, ограничение максимальной мощности PoE на порт. Дополнительно, коммутатор поддерживает функцию PoE watchdog, которая с помощью команды ping позволяет отслеживать состояние подключенных устройств и автоматически перезагружать порты индивидуально в случае их зависания.

DDM

STWP-01602HP поддерживает функцию SFP-DDM (цифровой диагностический мониторинг), которая позволяет легко отслеживать параметры SFP модуля в режиме реального времени, такие как выходная мощность оптического сигнала, входная мощность оптического сигнала, температура, ток смещения лазера и напряжение питания приемопередатчика.

Эффективное управление трафиком

Коммутатор STWP-01602HP оснащен функциями QoS для приоритезации и управления трафиком. QoS включает в себя функции Storm Control, управление пропускной способностью каждого порта, 802.1p/CoS/IP DSCP QoS приоритезацию и маркировку. Это гарантирует наилучшую производительность при передаче SIP и видеопотоков и позволяет предприятиям в полной мере использовать ограниченные сетевые ресурсы.

Удобное и безопасное управление

Коммутатор STWP-01602HP поддерживает 3 основных способа управления: Web, Telnet и SNMP. Благодаря встроенному веб-интерфейсу STWP-01602HP кроссплатформенен и прост в использовании. Поддержка SNMP RFC MIBs позволяет использовать любой стандартный SNMP агент для управления коммутатором и мониторинга. Для управления через консоль доступ к коммутатору можно получить с помощью Telnet. Кроме того, STWP-01602HP обеспечивает безопасное удаленное управление за счет поддержки соединений по SSH, SSL и SNMP v3, которые шифруют содержимое пакетов в каждом сеансе.

Высокая сетевая безопасность

BEWARD STWP-01602HP имеет функцию Access Control List (ACL) IPv4/IPv6 уровня с 2 по 4. Его механизм защиты также включает аутентификацию пользователей и устройств 802.1X, которая может быть развернута с помощью RADIUS сервера для обеспечения безопасности на уровне портов и блокировки неавторизованных пользователей. Кроме того, STWP-01602HP также предоставляет функции отслеживания DHCP сервера (DHCP snooping), IP source guard и dynamic ARP inspection для предотвращения вирусных атак. Стандартно коммутатор поддерживает тегирование и работу с VLAN, в том числе и при Multicast (MVR). Благодаря этим функциям сетевые администраторы теперь могут создавать высокозащищенные корпоративные сети со значительно меньшими затратами времени, чем раньше.

Рекламные материалы
Documents in English
Программное обеспечение
Технические паспорта
  • Аксессуары

    Источники питания

    • YU4802 - Источник питания импульсный 96 Вт 48 В 2 А (DC) в комплекте с кабелем
    • WJS4803000 - Источник питания импульсный 144 Вт 48 В 3 А (DC) в комплекте с кабелем
    • NDR-120-48 - Источник питания 120 Вт 48 В 2.5 А (DC) с креплением для установки на DIN рейку
    • NDR-240-48 - Источник питания 240 Вт 48 В 5 А (DC) с креплением для установки на DIN рейку
  • Сетевое оборудование

    Проводное

    Оптические модули

    • SFP-1G-3K-ASC -

    SFP модуль одноволоконный WDM, 1.25 Гб/с, 3 км, 1310/1550 нм, SC

    • SFP-1G-3K-BSC -

    SFP модуль одноволоконный WDM, 1.25 Гб/с, 3 км, 1550/1310 нм, SC

    • SFP-100M-20K-ASC -

    SFP модуль одноволоконный WDM, 155 Мб/с, 20 км, 1310/1550 нм...

    SFP модуль одноволоконный WDM, 155 Мб/с, 20 км, 1310/1550 нм, SC

    • SFP-100M-20K-BSC -

    SFP модуль одноволоконный WDM, 155 Мб/с, 20 км, 1550/1310 нм...

    SFP модуль одноволоконный WDM, 155 Мб/с, 20 км, 1550/1310 нм, SC

    • SFP-1G-20K-A2LC -

    SFP модуль двухволоконный, 1.25 Гб/с, 20 км, 1310 нм, 2xLC

    • SFP-1G-20K-ASC -

    SFP модуль одноволоконный WDM, 1.25 Гб/с, 20 км, 1310/1550 нм,...

    SFP модуль одноволоконный WDM, 1.25 Гб/с, 20 км, 1310/1550 нм, SC

    • SFP-1G-20K-BSC -

    SFP модуль одноволоконный WDM, 1.25 Гб/с, 20 км, 1550/1310 нм, SC

    • ML-S01G-20WDS-31SD -

    SFP модуль одноволоконный WDM, 155 Мб/с, 20 км, 1310/1550 нм, SC

    • ML-S01G-20WDS-55SD -

    SFP модуль одноволоконный WDM, 155 Мб/с, 20 км, 1550/1310 нм, SC

    • ML-SG-20WDS-55SD -

    SFP модуль одноволоконный WDM, 1.25 Гб/с, 20 км, 1550/1310 нм, SC

    • SFP-100M-10KP-A2LC -

    SFP модуль двухволоконный, 155 Мбит/с, 10 км, 1310 нм, 2xLC, промышленн...

    SFP модуль двухволоконный, 155 Мбит/с, 10 км, 1310 нм, 2xLC, промышленное исполнение

    • SFP-1G-20KP -

    SFP модуль двухволоконный, 1.25 Гб/с, 20 км, 1310 нм, 2xLC, промышленное испол...

    SFP модуль двухволоконный, 1.25 Гб/с, 20 км, 1310 нм, 2xLC, промышленное исполнение

    • SFP-1G-RJ45 -

    SFP модуль с интерфейсом RJ-45, 10/100/1000 Мб/с, 100 м